Главная » Помощь в учебе » Школьные знания, ответы и решения школьных заданий » Информатика

Какую структуру имеет алгоритм нахождения большего из двух значений

Нашли ошибку? Напишите нам
0.0/5, Голосов: 0

Учебник по Информатике 9 класс Семакин

Какую структуру имеет алгоритм нахождения большего из двух значений?   
алг ЗАДАЧА1
вещ A, B, C
нач
   ввод A, B
   если A>B
      то С:=A
      иначе C:=B
   кв
   вывод C
кон