Запишите условную функцию, соответствующую блок-схеме


Рабочая тетрадь по Информатике 9 класс Босова

Задание 122.
Запишите условную функцию, соответствующую блок-схеме.
a
Ответ: =ЕСЛИ(A6>=3; "Зачет"; "Увы!")
б
Ответ: =ЕСЛИ(И(A6>=3;B2<13); "Принят"; "Нет")