Задание 120. Дан фрагмент электронной таблицы в режиме отображения формул. Какие значения будут в ячейках диапазонов С2:СЗ, D2:D3, если в них скопировать формулы из ячеек Cl, D1 соответственно?


Рабочая тетрадь по Информатике 9 класс Босова

Дан фрагмент электронной таблицы в режиме отображения формул. Какие значения будут в ячейках диапазонов С2:СЗ, D2:D3, если в них скопировать формулы из ячеек Cl, D1 соответственно?
1 версия, в котором D1=СУММ(А1:В1)
Режим отображения формул
Режим отображения значений

2 версия, в котором D1=СУММ(А1:$В$1)
Режим отображения формул
Режим отображения значений